[TxMt] TM, Lion Ruby and Python

Alain Matthes alain.matthes at mac.com
Thu Jun 30 13:25:37 UTC 2011


I wonder if anyone has tested TM with Lion (prerelease). 
What are the versions of Ruby and Python with Lion ?

Actually is it possible to work with LaTeX, TM, Python 3 and Ruby > 1.9 ?


More information about the textmate mailing list