[TxMt] Re: Error running Ruby scripts

Alex Ross tm-alex at rosiba.com
Sun Dec 28 01:13:11 UTC 2008

On Dec 26, 2008, at 11:05 PM, Ryan Neufeld wrote:

> I received an error message when attempting to run a ruby script that
> asked I report it:

You need to update ProjectPlus to the latest version.  While you are  
at it, make sure you are using the “cutting-edge” TextMate.

More information about the textmate mailing list