[TxMt] Select Python version Textmate uses

Joancarles Casasín joanca at casasin.com
Fri Oct 6 15:41:15 UTC 2006


I'd like to know if it's possible to select wich Python version  
Textmate uses.
Actually my default system version is 2.4.3. BBEdit runs with  
previous 2.3.5 but Textmate takes the 2.4.3

Revert 2.3.5 to the default Python would be a great idea too, but I  
couldn't find out how to do it.

Thanks for your help,



More information about the textmate mailing list